nildazzler

MrPLC Member
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nildazzler

  • Rank
    Newbie

Profile Information

  • Country India
  1. Hi all, I am using alarms to generate reports through sql . But sometimes my alarms are getting missed and due to that my reports are not getting proper expected output. My alarm bit is almost high for 3 to 6 seconds , however i have observed that its getting missed . I dont know why . In below image after @22.41.03 the next snap should have been captured around @22.41.33 Instead of that it captured @22.42.03 have anyone faced issue with alarm missing issue? Any suggestions would be very helpful.   Thank you.
  2. FTVIEW V9.0 COMMUNICATION PROBLEM WITH ODBC

    Hey amit i am facing same issue . Have you found solution ? If you did please let me know .
  3. Data Log Model Error

    I am facing same problem . Have you found solution ? please let me know if you did . Mr.Ken Roach please check my post related to it for more explanation .
  4. UNABLE TO MAKE CONNECTION

    TRENDS ARE NOT SHOWING ON MY FTVIEW SE V8 . AS DATALOG MODEL STARTS IT SHOWS UNABLE TO MAKE CONNECTION IN DIAGNOSTIC VIEWER .  YOU CAN CHECK THE SCREENSHOT FOR THE SAME . I THINK DATALOG MODEL IS NOT ABLE TO CONNECT TO SQL DATABASE . WHAT MIGHT BE THE PROBLEM ? Please Help Guys .....
  5. I have IPC and need to detect status of IPC and PLC communication . I need help with the same that how can in detect it ? Is it possible with message instruction ? if it is then how ?